Comment cramer un moteur (ou pas) !

Tout savoir pour fabriquer un drone DIY Forums Général Comment cramer un moteur (ou pas) !

9 sujets de 1 à 9 (sur un total de 9)
  • Auteur
    Messages
  • #45179
    PapyMaurice
    Admin bbPress
    • Messages : 955
    • Offline

    Bonjour à tous,

    Je voulais partager une expérience douloureuse faite hier soir … J’ai cramé un moteur (l’esc à peut être eu mal aussi) de manière très bête, alors faites pas la même boulette !

    A priori j’ai fixé un moteur avec des vis un poil trop longue, ce qui fait que les vis sont venu en contact avec la bobine. Dès que l’ESC à essayé d’envoyer des commandes au moteur, il a tourné très bizarrement, à chauffé d’un coup et psssshit …
    Fumée + câble sectionné dans la bobine.

    C’est con mais malheuresement ça arrive alors soyez vigilent quand vous fixez vos moteurs.

    (La photo de la bobine abimée arrive)

    #45230
    madino
    Participant
    • Messages : 92
    • Offline

    Aie :s Mais merci pour l’info !

    #51990
    Glass
    Participant
    • Messages : 423
    • Offline

    Salut, mauvaise experience pour moi aussi.

    J’ai changé mes ecs 12a par des 20a (lumenier dans les 2 cas). Je fais une premiere lipo tout ce passe bien, bon ptit vole en testant des bullnozes pour la premiere fois.
    Sur la moitié de la deuxieme lipo, crash en sortie de virage, helice cassée, je la change et rearm mais voila poufff de la fumé sort du moteur 4.
    Je change check les soudures de visu, ca semble aller, je change le moteur et rebranche la lipo et poufff moteur a nouveau cramé avec eclair electrique sur le connecteur XT60… je me regale.
    Du coup redémontage ce soir pour tout verifier et rechanger esc et moteur. J’ai peur…

    #51991
    Batbat
    Admin bbPress
    • Messages : 1850
    • Offline

    @papymaurice

    Merci pour l’info.

    En effet, je pense que nous ne sommes pas assez vigilant sur ce problème….

    #51992
    guiguitte
    Participant
    • Messages : 59
    • Offline

    Bonjour et merci pour le tuyau.

    Par contre une question me turlupine: ce sont les vis d’origines ou alors des vis de votre fourniture?

    #51993
    Maxzon
    Participant
    • Messages : 316
    • Offline

    Un grand classique :/

    #52016
    Kelshatar
    Participant
    • Messages : 3
    • Offline

    Et dans le cas ou 3 moteurs marchent, mais que le 4eme tourne a peine ?
    Auriez vous une idée du problème ? ESC ? moteur ?

    #52043
    Glass
    Participant
    • Messages : 423
    • Offline

    Alors apres avoir changé l’esc et le moteur cela semble fonctionner, le moteur tourne correctement, pas de fumée cette fois… a voir demain en vole si pas de probleme. Cela semblait venir de l’esc qui avait un défaut.

    @Kelshatar, tu devrais faire un test en inversant les moteurs afin de savoir qui est en défaut.

    #52061
    Kelshatar
    Participant
    • Messages : 3
    • Offline

    Non du coup c’était un problème de soudure ou de connecteur. J’ai remis a l’ancienne et ça marche, merci quand même.

9 sujets de 1 à 9 (sur un total de 9)
  • Vous devez être connecté pour répondre à ce sujet.